Connexion : S'inscrire

Les forums

PROBLEMES DE CONNEXION

Creer un sujet


398 messages
Filtrer ok

Pseudo : bazoche

Contacter le membreVoir profil

PROBLEMES DE CONNEXION

le 22 Août 06 à 01h07

on a tous marre, non ?

cliquez sur ma signature (eleve ... oui ce n'est encore qu'un mauvais elève) ...

et faites part de votre mécontentement :!:
 
 

Pseudo : stuttgarf

Contacter le membreVoir profil

le 22 Août 06 à 01h36

:manif: :manif: :grrrr: :grrrr: :grrrrr: :grrrrr: :manif: :manif:
 
 

Pseudo : zzx

Contacter le membreVoir profil

le 23 Août 06 à 17h16

C'est un reel bonheur d'etre sur ce forum aujourd'hui
 
Un chef de projet c'est un type qui est persuadé que 9 femmes peuvent faire un bébé en 1 mois ...
 

Pseudo : tof14

Contacter le membreVoir profil

le 23 Août 06 à 17h21

C'est sur que comparer aux derniers jours, il n'y a pas photo.
 
 

Pseudo : gui64gui

Contacter le membreVoir profil

le 23 Août 06 à 23h01

Pour moi, c'est la premiere fois de la semaine que le forum ne beug pas!
 
 

Pseudo : stephmomo

Voir profilContacter le membre

le 23 Août 06 à 23h09

bazoche a écrit:
on a tous marre, non ?

cliquez sur ma signature (eleve ... oui ce n'est encore qu'un mauvais elève) ...

et faites part de votre mécontentement :!:
Tu as déjà enlevé ta signature Babaz?
 
 

Pseudo : bazoche

Voir profilContacter le membre

le 23 Août 06 à 23h34

stephmomo a écrit:
bazoche a écrit:
on a tous marre, non ?

cliquez sur ma signature (eleve ... oui ce n'est encore qu'un mauvais elève) ...

et faites part de votre mécontentement :!:
Tu as déjà enlevé ta signature Babaz?


je veux être optimiste
 
 

Pseudo : stephmomo

Voir profilContacter le membre

le 24 Août 06 à 01h46

bazoche a écrit:
stephmomo a écrit:
bazoche a écrit:
on a tous marre, non ?

cliquez sur ma signature (eleve ... oui ce n'est encore qu'un mauvais elève) ...

et faites part de votre mécontentement :!:
Tu as déjà enlevé ta signature Babaz?


je veux être optimiste
Pour l'instant je la garde, on verra après le week-end...
 
 

Pseudo : cidrolin

Contacter le membreVoir profil

le 27 Août 06 à 16h27

comment ça se fait ? le forum marche depuis trois jours sans ramer et même sans plantage pendant les live. :chant:
 
 

Pseudo : sergent-rasta

Voir profilContacter le membre

le 28 Août 06 à 00h02

cidrolin a écrit:
comment ça se fait ? le forum marche depuis trois jours sans ramer et même sans plantage pendant les live. :chant:


Effectivement, ca a l air ok. :o

Espérons que cette fois ci soit la bonne.
 
 

Pseudo : lolo_lulu22

Voir profilContacter le membre

le 28 Août 06 à 00h14

sergent-rasta a écrit:
cidrolin a écrit:
comment ça se fait ? le forum marche depuis trois jours sans ramer et même sans plantage pendant les live. :chant:


Effectivement, ca a l air ok. :o

Espérons que cette fois ci soit la bonne.


oui.... MAIS TOUJOURS PAS DE NOUVELLE VERSION!!! :-(

ELLE EST Où? :lol:
 
 

Pseudo : lept1

Voir profilContacter le membre

le 28 Août 06 à 00h16

lolo_lulu22 a écrit:
sergent-rasta a écrit:
cidrolin a écrit:
comment ça se fait ? le forum marche depuis trois jours sans ramer et même sans plantage pendant les live. :chant:


Effectivement, ca a l air ok. :o

Espérons que cette fois ci soit la bonne.


oui.... MAIS TOUJOURS PAS DE NOUVELLE VERSION!!! :-(

ELLE EST Où? :lol:


Le club etudie differentes offres et le club investira des qu'un bonne occassion se présentera .
 
 

Pseudo : bazoche

Contacter le membreVoir profil

le 28 Août 06 à 00h28

Pour l'instant ça marche plutôt bien ...

alors ne nous plaignons pas trop
 
 

Pseudo : cidrolin

Contacter le membreVoir profil

le 28 Août 06 à 18h25

on a parlé trop vite
 
 

Pseudo : bazoche

Contacter le membreVoir profil

le 28 Août 06 à 21h07

cidrolin a écrit:
on a parlé trop vite


as-tu eu des problèmes de connexion ?
 
 

Pseudo : anlashok

Voir profilContacter le membre

le 29 Août 06 à 01h27

bazoche a écrit:
cidrolin a écrit:
on a parlé trop vite


as-tu eu des problèmes de connexion ?


Il y a eu quelques problèmes en fin d'AM, avec le message classique de critical error du phpbb.... Rien de méchant car c'est revenu quelques minutes après apparement.
 
 

Pseudo : bazoche

Voir profilContacter le membre

le 29 Août 06 à 02h23

anlashok a écrit:
bazoche a écrit:
cidrolin a écrit:
on a parlé trop vite


as-tu eu des problèmes de connexion ?


Il y a eu quelques problèmes en fin d'AM, avec le message classique de critical error du phpbb.... Rien de méchant car c'est revenu quelques minutes après apparement.


depuis que cela fonctionne mieux, (une petite semaine ?)
j'ai eu aussi 3 problèmes, mais extrèmement courts ...

(je ne suis pas à la solde du forum, je peux être celui qui gueuelera le plus :evil: )
 
 

Pseudo : stephmomo

Voir profilContacter le membre

le 29 Août 06 à 02h37

bazoche a écrit:
anlashok a écrit:
bazoche a écrit:
cidrolin a écrit:
on a parlé trop vite


as-tu eu des problèmes de connexion ?


Il y a eu quelques problèmes en fin d'AM, avec le message classique de critical error du phpbb.... Rien de méchant car c'est revenu quelques minutes après apparement.


depuis que cela fonctionne mieux, (une petite semaine ?)
j'ai eu aussi 3 problèmes, mais extrèmement courts ...

(je ne suis pas à la solde du forum, je peux être celui qui gueuelera le plus :evil: )
Depuis le début de la soirée, j'ai été déconnecté 9 fois! Donc je me suis reconnecté à chaque fois mais vers 0h00, "Critical error" en veux-tu, "Impossible d'afficher la page" en voilà... :-(
Depuis 30 minutes cela fonctionne correctement mais c'est saoulant tout ça... :twisted:
 
 

Pseudo : bazoche

Voir profilContacter le membre

le 29 Août 06 à 02h49

stephmomo a écrit:
bazoche a écrit:
anlashok a écrit:
bazoche a écrit:
cidrolin a écrit:
on a parlé trop vite


as-tu eu des problèmes de connexion ?


Il y a eu quelques problèmes en fin d'AM, avec le message classique de critical error du phpbb.... Rien de méchant car c'est revenu quelques minutes après apparement.


depuis que cela fonctionne mieux, (une petite semaine ?)
j'ai eu aussi 3 problèmes, mais extrèmement courts ...

(je ne suis pas à la solde du forum, je peux être celui qui gueuelera le plus :evil: )
Depuis le début de la soirée, j'ai été déconnecté 9 fois! Donc je me suis reconnecté à chaque fois mais vers 0h00, "Critical error" en veux-tu, "Impossible d'afficher la page" en voilà... :-(
Depuis 30 minutes cela fonctionne correctement mais c'est saoulant tout ça... :twisted:


je te crois mon ami ...
même si moi je n'ai eu aucun problème.

que ceux qui ont des soucis sur le forum ne se privent pas de le dire !

c'est comme ça qu'on fera avancer le michblick, les choses !
 
 

Pseudo : sergent-rasta

Contacter le membreVoir profil

le 29 Août 06 à 18h28

anlashok a écrit:
Il y a eu quelques problèmes en fin d'AM, avec le message classique de critical error du phpbb.... Rien de méchant car c'est revenu quelques minutes après apparement.


Il y avais eu les mêmes problèmes hier matin vers 11"30 pendant un vingtaine de minutes voir plus...
 
 
398 messages
Filtrer ok
Vous devez être connecté pour écrire un message !