Connexion : S'inscrire

Les forums

Creer un sujet


490 messages
Filtrer ok

Pseudo : will971

Contacter le membreVoir profil

C'est quoi ce forum ?

le 29 Mai 13 à 18h54

C'est un problème qui dure ..... et toujours pas de réponse !

Pour ma part, depuis que je suis sur Chrome, ça va nettement plus vite et sans message de "surcharge" ... Mais jusqu'à quand ?...
 
Mieux vaut une bière qui fait pisser qu'une femme qui fait chier
 

Pseudo : camelléo

Voir profilContacter le membre

le 29 Mai 13 à 22h51

gigi62 a écrit:
camelléo a écrit:
Problème de connexion au forum : le Retour ? Mail reçu de Gigi62 :

"Juste ce petit mail pour t'indiquer que je n'accède plus au forum depuis mon domicile. Cela fait quelques jours.

Peux-tu faire tourner mon message sur le forum, dans la partie "C'est quoi ce forum ,"

En effet, lorsque j'arrive sur la page des différents forums, je clique sur Girondins corner ou Pronostics par exemple et bien un message m'indique ceci :
En raison d'une surcharge temporaire,
nous ne sommes pas en mesure de traiter votre demande.
Veuillez rafraichir cette page d'ici quelques minutes.
Merci pour votre comprehension.

Recharger la page

J'ai beau recommencer , j'ai toujours ce message.

Par contre, j'ai essayé vite fait de me connecter au boulot, ça avait l'air de marcher.

Au bulot comme à mon domicile je suis sur Internet Explorer.

Quelqu'un pourrait me dire pourquoi j'ai ce problème ?

Merci"


Merci Maxime.

Je suis au boulot et là cela fonctionne. Pourtant je suis sur Internet Explorer comme à mon domicile.

J'ai essayé de me connecter ce matin de chez moi sur Firefox et Internet Explorer, et bien cela ne fonctionne toujours pas.
Bah j'ai pas trop d'idées là... J'espère qu'un pro de l'informatique va passer sur ce sujet...
 
 

Pseudo : bazoche

Contacter le membreVoir profil

le 30 Mai 13 à 00h39

il y a quelque chose qui peut fonctionner, c'est supprimer l'historique ...

Outils/Options Internet/Supprimer
 
 

Pseudo : gigi62

Contacter le membreVoir profil

le 30 Mai 13 à 12h37

bazoche a écrit:
il y a quelque chose qui peut fonctionner, c'est supprimer l'historique ...

Outils/Options Internet/Supprimer


Je vais essayer ce soir, étant au boulot.
Merci Baz
 
 

Pseudo : bazoche

Voir profilContacter le membre

le 30 Mai 13 à 15h52

gigi62 a écrit:
bazoche a écrit:
il y a quelque chose qui peut fonctionner, c'est supprimer l'historique ...

Outils/Options Internet/Supprimer


Je vais essayer ce soir, étant au boulot.
Merci Baz

tu paies ta mousse demain ?

 
 

Pseudo : gigi62

Voir profilContacter le membre

le 30 Mai 13 à 20h50

bazoche a écrit:
gigi62 a écrit:
bazoche a écrit:
il y a quelque chose qui peut fonctionner, c'est supprimer l'historique ...

Outils/Options Internet/Supprimer


Je vais essayer ce soir, étant au boulot.
Merci Baz

tu paies ta mousse demain ?

Si t'es dans le coin, pourquoi pas !! lol

bon apparemment j'ai effacé cookies et autres. Ca a l'air de fonctionner......enfin je ne vais pas parler trop vite !!!
 
 

Pseudo : bazoche

Voir profilContacter le membre

le 30 Mai 13 à 21h28

gigi62 a écrit:
bazoche a écrit:
gigi62 a écrit:
bazoche a écrit:
il y a quelque chose qui peut fonctionner, c'est supprimer l'historique ...

Outils/Options Internet/Supprimer


Je vais essayer ce soir, étant au boulot.
Merci Baz

tu paies ta mousse demain ?

Si t'es dans le coin, pourquoi pas !! lol

bon apparemment j'ai effacé cookies et autres. Ca a l'air de fonctionner......enfin je ne vais pas parler trop vite !!!

j'avais eu le même problème, j'avais effacé l'historique (et les cookies) ...
le problème avait été résolu !



le pb, c'est que les cookies c'est Saint Patrick (bien pratique) quand même

pour Dany, ce sera un diabolo fraise.
Edité le 30/05/2013 à 21:31
 
 

Pseudo : gigi62

Voir profilContacter le membre

le 31 Mai 13 à 07h41

bazoche a écrit:
gigi62 a écrit:
bazoche a écrit:
gigi62 a écrit:
bazoche a écrit:
il y a quelque chose qui peut fonctionner, c'est supprimer l'historique ...

Outils/Options Internet/Supprimer


Je vais essayer ce soir, étant au boulot.
Merci Baz

tu paies ta mousse demain ?

Si t'es dans le coin, pourquoi pas !! lol

bon apparemment j'ai effacé cookies et autres. Ca a l'air de fonctionner......enfin je ne vais pas parler trop vite !!!

j'avais eu le même problème, j'avais effacé l'historique (et les cookies) ...
le problème avait été résolu !



le pb, c'est que les cookies c'est Saint Patrick (bien pratique) quand même

pour Dany, ce sera un diabolo fraise.


Merci encore Baz

Pour Dany, c'est encore trop fort pour lui le diabolo fraise... de l'eau ça sera suffisant !
Edité le 31/05/2013 à 07:42
 
 

Pseudo : bazoche

Voir profilContacter le membre

le 31 Mai 13 à 14h33

gigi62 a écrit:
bazoche a écrit:
gigi62 a écrit:
bazoche a écrit:
gigi62 a écrit:
bazoche a écrit:
il y a quelque chose qui peut fonctionner, c'est supprimer l'historique ...

Outils/Options Internet/Supprimer


Je vais essayer ce soir, étant au boulot.
Merci Baz

tu paies ta mousse demain ?

Si t'es dans le coin, pourquoi pas !! lol

bon apparemment j'ai effacé cookies et autres. Ca a l'air de fonctionner......enfin je ne vais pas parler trop vite !!!

j'avais eu le même problème, j'avais effacé l'historique (et les cookies) ...
le problème avait été résolu !



le pb, c'est que les cookies c'est Saint Patrick (bien pratique) quand même

pour Dany, ce sera un diabolo fraise.


Merci encore Baz

Pour Dany, c'est encore trop fort pour lui le diabolo fraise... de l'eau ça sera suffisant !

ne pas confondre Dany et Danny


 
 

Pseudo : bazoche

Voir profilContacter le membre

le 23 Févr. 17 à 08h19

critiques a écrit:
On est où, là ? Franchement, je suis dégouté. C'est moche ! On a perdu nos avatars, nos signatures , nos MPS...le tout par surprise, enfin je crois.
Merci M6, ça valait le coup d'attendre !

Attends encore un peu...

ça beugue de temps en temps, on va avoir un forum tout nouveau tout beau

ils vont vendre Kamano pour engager un stagiaire à pas cher pour donner un petit coup de tournevis par-ci, par là.
 
 
490 messages
Filtrer ok
Vous devez être connecté pour écrire un message !